Каталог

Новости

20.01.2017
"Сделано в России"

Компания «Грантум» и её старейший зарубежный партнер компания JS Teletek (Корея) вышли на новый уровень сотрудничества.

07.12.2016
4K UHD по коаксиалу … Уже не фантастика!

Технологии передачи видео высокого разрешения на сегодняшний день представлены в основном на базе IP камер и сетевых регистраторов.

Впервые  в России, Корпорация «Грумант» организовала демонстрацию возможностей предсерийных образцов оборудования ACV (Корея) с поддержкой разрешения 4K 8Мп.

Получать новости автоматически

Камеры не показывают

Логин:
Пароль:
Забыли свой пароль?
Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Войти
 
Страницы: 1
RSS
Камеры не показывают, Установлено все правильно, но ни одна камера не показывает.
Уважаемый модератор! Проблема такая. На одном из серверов было установлено оборудование для видеонаблюдения. Потом взяли и тупо переустановили ОСь. В таком виде все досталось.
Плата: С маркировкой HICAP100-S2, походил по магазинам и выяснил, что это 16100В AceCop, программу с драйверами взял на сайте. Почитал мануалы. Установил все как учили, ни на что не ругается (кроме оверлея, -отключил), но ни одной картинки с камер не поступает.Такое ощущение будто камеры доп питания просят. Что может быть? Где ошибка? Раньше все работало. С уважением системный администратор Зорин В. Ю.
OS - WinXPSPII, video GeForce 6200, HDD SATA500 (C:, D:)Celeron E1200 1.6Ghz, 2gb Ram.
AceCop 6.2.2
Изменено: Vad Zor - 16.12.2008 11:51:34
Здравствуйте. Посмотрите в диспетчере, есть ли у Вас в устройствах Comart Device/Slave? А вообще я бы порекомендовал бы Вам установить новый универсальный софт версия 2,5,3 - http://www.acecop.su/docs/54/574.
Цитата
Такое ощущение будто камеры доп питания просят.

Уточните пожалуйста, что вы понимаете под доп. питанием камер.
Камеры всегда запитываются от отдельного источника питания, а к плате подключается только видео выход камеры.
Страницы: 1
Читают тему (гостей: 1, пользователей: 0, из них скрытых: 0)